Special Limited Time 65% Discount Offer - Ends in 0d 00h 00m 00s - Coupon code: netdisc

Cisco 300-410 Implementing Cisco Enterprise Advanced Routing and Services (ENARSI) Exam Practice Test

Demo: 57 questions
Total 425 questions

Implementing Cisco Enterprise Advanced Routing and Services (ENARSI) Questions and Answers

Question 1

Refer to the exhibit.

AnOSPF neighbor relationship between R2 and R3 is showing stuck in EXCHANGE/EXSTART state. The neighbor is established between R1 and R2. The network engineer can ping from R2 to R3 and vice versa, but the

neighbor is still down. Which action resolves the issue?

Options:

A.

Restore the Layer 2/Layer 3 conectivity issue in the ISP network.

B.

Match MTU on both router interfaces or ignore MTU.

C.

Administrative "shut then no shut" both router interfaces.

D.

Enable OSPF on the interface, which is required.

Question 2

Refer to the exhibit.

An engineer has configured R1 as EIGRP stub router. After the configuration, router R3 failed to reach to R2 loopbackaddress.

Which action advertises R2 loopback back into the R3 routing table?

Options:

A.

Add a static route for R2 loopback address in R1 and redistribute it to advertise to R3.

B.

Use a leak map on R1 that matches the required prefix and apply it with the distribute list command toward R3.

C.

Use a leak map on R3 that matches the required prefix and apply it with the EIGRP stub feature.

D.

Add a static null route for R2 loopback address in R1 and redistribute it to advertise to R3.

Question 3

Refer to the exhibit.

During ISP router maintenance, the network produced many alerts because of the flapping interface. Which configuration on R1 resolves the issue?

Options:

A.

no snmp trap link-status

B.

snmptrap link-status down

C.

snmp trap ip verify drop-rate

D.

ip verify drop-rate notify hold-down 60

Question 4

Refer to the exhibit.

After a new regional office is set up,not all guests can access the internet via guest Wi

Fi. Clients are getting the correct IP address from guest Wi-Fi VLAN 364. which action resolves the issue ?

Options:

A.

Allow 10.66.46.0/23 in the outbound ACL

B.

Allow DNS traffic through the outbound ACL

C.

Allow DNS traffic through the inbound ACL

D.

Allow 10.66.46.0/23 in the inbound ACL

Question 5

A network administrator is trying to access a branch router using TACACS+ username and password credentials, but the administrator cannot log in to the router because the WAN connectivity is down. The branch router has following AAA configuration:

Which command will resolve this problem when WAN connectivity is down?

Options:

A.

aaa authentication login default group tacacs+ local

B.

aaa authentication login default group tacacs+ enable

C.

aaa authentication login default group tacacs+ console

D.

aaa authentication login console group tacacs+ enable

Question 6

Refer to the exhibit.

Which set of commands restorereachability to loopback0?

A)

B)

C)

D)

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 7

Refer to the exhibit.

An engineer configures the router 10.1.100.10 for EIGRP autosummarization so that R1 should receive the summary route of 10.0.0.0/8. However, R1 receives more specific /24 routes.

Which action resolves this issue?

Options:

A.

Router R1 should configure ip summary address eigrp (AS number) 10.0.0.0 255.0.0.0 for the R1 Fast Ethernet 0/0 connected interface.

B.

Router R1 shouldconfigure ip route 10.0.0.0 255.0.0.0 null 0 for the routes that are received on R1.

C.

Router 10.1.100.10 should configure ip route 10.0.0.0 255.0.0.0 null 0 for the routes that are summarized toward R1.

D.

Router 10.1.100.10 should configure ip summary address eigrp (AS number) 10.0.0.0 255.0.0.0 for the R1 Fast Ethernet 0/0 connected interface.

Question 8

Which mechanism must be chosen to optimize the reconvergence time for OSPF at company location 407173257 that is less CPU-intensive than reducing the hello and dead timers?

Options:

A.

BFD

B.

Dead Peer Detection keepalives

C.

SSO

D.

OSPF demand circuit

Question 9

A customer requested a GRE tunnel through theprovider network between two customer sites using loopback to hide internal networks. Which configuration on R2 establishes the tunnel with R1?

Options:

A.

R2(config)# interface Tunnel 1

R2(config-if)# ip address 172.20.1.2 255.255.255.0

R2(config-if)# ip mtu 1400

R2(config-if)# ip tcp adjust-mss 1360

R2(config-if)# tunnel source 192.168.20.1

R2(config-if)# tunnel destination 192.168.10.1

B.

R2(config)# interface Tunnel 1

R2(config-if)# ip address 172.20.1.2 255.255.255.0

R2(config-if)# ip mtu 1400

R2(config-if)# ip tcp adjust-mss 1360

R2(config-if)# tunnel source 10.10.2.2

R2(config-if)# tunnel destination 10.10.1.1

C.

R2(config)# interface Tunnel 1

R2(config-if)# ip address 172.20.1.2 255.255.255.0

R2(config-if)# ip mtu 1500

R2(config-if)# ip tcp adjust-mss 1360

R2(config-if)# tunnel source 192.168.20.1

R2(config-if)# tunnel destination 10.10.1.1

D.

R2(config)# interface Tunnel 1

R2(config-if)# ip address 172.20.1.2 255.255.255.0

R2(config-if)# ip mtu 1500

R2(config-if)# ip tcp adjust-mss 1360

R2(config-if)# tunnel source 10.10.2.2

R2(config-if)# tunnel destination 10.10.1.1

Question 10

Which IPv6 first hop security feature controls the traffic necessary forproper discovery of neighbor device operation and performance?

Options:

A.

RA Throttling

B.

Source or Destination Guard

C.

ND Multicast Suppression

D.

IPv6 Snooping

Question 11

Refer to the exhibit.

The network administrator configured theChicago router to mutually redistribute the LA and NewYork routes with OSPF routes to be summarized as a single route in EIGRP using the longest summary mask:

Afterthe configuration, the New York router receives all the specific LA routes but thesummary route. Which set of configurations resolves the issue on the Chicago router?

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 12

Refer to the exhibit.

A networkadministrator is troubleshooting IPv6 address assignment for a DHCP client that is not getting an IPv6 address from the server.

Which configuration retrieves the client IPv6 address from the DHCP server?

Options:

A.

ipv6 address autoconfigcommand on the interface

B.

ipv6 dhcp server automaticcommand on DHCP server

C.

ipv6 dhcp relay-agentcommand on the interface

D.

service dhcpcommand on DHCP server

Question 13

Refer to the exhibit.

An engineer implemented CoPP tolimit Telnet traffic to protect the router CPU. It was noticed that the Telnet traffic did not pass through CoPP Which configuration resolves the issue?

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 14

Which method provides failure detection in BFD?

Options:

A.

short duration, high overhead

B.

short duration, low overhead

C.

long duration, high overhead

D.

long duration, low overhead

Question 15

Refer to the exhibit.

Packets arriving from source 209.165.200.215 must be sent with the precedence bit set to 1, and packets arriving from source 209.165.200.216 must be sent with the precedence bit set to 5. Which action resolves the issue?

Options:

A.

set ip precedence critical in route-map Texas permit 10

B.

set ipprecedence critical in route-map Texas permit 20

C.

set ip precedence immediate in route-map Texas permit 10

D.

set ip precedence priority in route-map Texas permit 20

Question 16

Refer to the exhibit.

An engineer configured IP SLA on R1 to avoid the ISP link flapping problem. but it is not working as designed IP SLA should wait 30 seconds before switching traffic to a secondary connection and then revert to the primary link after waning 20 seconds, when the primary link is available and stabilized. Which configuration resolves the issue?

Options:

A.

R1(config)#ip sla 700

R1(config-ip-sla)#delay down 30 up 20

B.

R1(config)#ip sla 700

R1(config-ip-sla)#delay down 20 up 30

C.

R1(config)#track 700 ip sla 700

R1(config-track)#delay down 30 up 20

D.

R1(config)#track 700 ip sla 700

R1(config-track)#delay down 20 up 30

Question 17

Which two solutions are used to overcome a flapping link that causes a frequent label binding

exchange between MPLS routers? (Choose two)

Options:

A.

Create linkdampening on links to protect the session.

B.

Increase input queue on links to protect the session.

C.

Create targeted hellos to protect the session.

D.

Increase a hold-timer to protect the session.

E.

Increase a session delay to protect the session.

Question 18

An engineer configures PBR on R5 and wants to create a policy that matches traffic destined toward

10.10.10.0/24 and forward 10.1.1.1. The traffic must also have its IP precedence set to 5.All other traffic

should be forward toward 10.1.1.2 and have its IP precedence set to 0.Which configuration meets the

requirements?

Options:

A.

access-list 1 permit 10.10.10.0 0.0.0.255

access-list 2 permit any

route-map CCNP permit 10

match ip address 1

set ip next-hop 10.1.1.1

set ip precedence 5

!

route-map CCNP permit 20

match ip address 2

set ip next-hop 10.1.1.2

set ip precedence 0route-map CCNP permit 30

B.

access-list 100 permit ip any 10.10.10.0 0.0.0.255

route-map CCNP permit 10

match ip address 100

set ip next-hop 10.1.1.1

set ip precedence 0

!

route-map CCNP permit 20

set ip next-hop 10.1.1.2

set ip precedence 5

!

route-map CCNP permit 30

C.

access-list 1 permit 10.10.10.0 0.0.0.255

route-map CCNP permit 10

match ip address 1

set ip next-hop 10.1.1.1

set ip precedence 5

!

route-map CCNP permit 20

set ip next-hop 10.1.1.2

set ip precedence 0

D.

access-list 100 permit ip any 10.10.10.0 0.0.0.255

route-map CCNP permit 10

match ip address 100

set ip next-hop 10.1.1.1

set ip precedence 5

!

route-map CCNP permit 20

set ip next-hop 10.1.1.2

set ip precedence 0

Question 19

Refer to the exhibit.

Although summarization is configured for R1 to receive 10.0.0.0/8. more specific routes are received byR1. How should the 10.0.0.0/8 summary route be received from the neighbor, attached to R1 via Fast Ethernet0/0 interface?

Options:

A.

R1 should configure the ip summary-address eigrp 10.0.0.0.255.0.0.0 command under the Fast Ethernet 0/0 interface.

B.

The summarization condition is not met Router 10 1 100.10 requires a route for 10 0.0.0/8 that points to null 0

C.

The summarization condition is not met. The network 10.1.100.0/24 should be changed to 172.16.0.0/24.

D.

R1 should configure the ipsummary-address eigrp 10.0.0.0 0.0.0.255 command under the Fast Ethernet 0/0 interface.

Question 20

An engineer is troubleshooting on the console session of a router and turns on multiple debug commands. The console screen is filled with scrolling debug messages that none of the commands can be verified if entered correctly or display any output. Which action allows the engineer to see entered console commands while still continuing the analysis of the debug messages?

Options:

A.

Configure the logging synchronous command

B.

Configure the no logging console debugging command globally

C.

Configure the logging synchronous level all command

D.

Configure the term no mon command globally

Question 21

In which two ways does the IPv6 First-Hop Security Binding Table operate? (Choose two.)

Options:

A.

by IPv6 routing protocols to securely build neighborships without the need of authentication

B.

by the recovery mechanism to recover the binding table in the event of a device reboot

C.

by IPv6 HSRP to make sure neighbors are authenticated before being used as gateways

D.

by various IPv6 guard features to validate the data link layer address

E.

by storing hashed keys for IPsec tunnels for the built-in IPsec features

Question 22

Refer to the exhibit.

A network administrator logs into the router using TACACS+ username and password credentials, but the administrator cannot run any privileged commands Which action resolves the issue?

Options:

A.

Configure TACACS+synchronization with the Active Directory admin group

B.

Configure the username from a local database

C.

Configure full access for the username from TACACS+ server

D.

Configure an authorized IP address for this user to access this router

Question 23

Refer to the exhibit.

BGP and EIGRP are mutually redistributed on R3, and EIGRP and OSPF are mutually redistributedon R1. Users report packet loss and interruption of service to applications hosted on the 10.1.1.0724 prefix. An engineer tested the link from R3 to R4 with no packet loss present but has noticed frequent routing changes on R3 when running the debug ip route command. Which action stabilizes the service?

Options:

A.

Tag the 10.1.1.0/24 prefix and deny the prefix from being redistributed into OSPF on R1.

B.

Repeat the test from R4 using ICMP ping on the local 10.1.1.0/24 prefix, and fix any Layer 2 errors on the hostor switch side of the subnet. ^ C. Place an OSPF distribute-list outbound on R3 to block the 10.1.10/24 prefix from being advertised back to R3.

C.

Reduce frequent OSPF SPF calculations on R3 that cause a high CPU and packet loss on traffic traversing R3.

Question 24

A customer reports to the support desk that they cannot print from their PC to the local printer id:401987778. Which tool must be used to diagnosethe issue using Cisco DNA Center Assurance?

Options:

A.

application trace

B.

path trace

C.

ACL trace

D.

device trace

Question 25

Refer to the exhibit.

Which two actions restrict access to router R1 by SSH? (Choose two.)

Options:

A.

Configure transport input ssh on line vty and remove sequence 30 from access list 100.

B.

Configure transport output ssh on line vty and remove sequence 20 fromaccess list 100.

C.

Remove class-map ANY from service-policy CoPP

D.

Configure transport output ssh on line vty and remove sequence 10 from access list 199.

E.

Remove sequence 10 from access list 100 and add sequence 20 deny tcp any any eq telnet to access list 199

Question 26

Refer to Exhibit.

A network administrator added one router in the Cisco DNA Center and checked its discovery and health from the Network Health Dashboard. The network administrator observed that the router is still showing up as unmonitored. What must be configured on the router to mount it in the Cisco DNA Center?

Options:

A.

Configure router with NetFlow data

B.

Configure router with the telemetry data

C.

Configure router with routing to reach Cisco DNA Center

D.

Configure router with SNMPv2c or SNMPv3 traps

Question 27

Exhibit:

Anengineer configured R2 and R5 as route reflectors and noticed that not all routes are sent to R1 to advertise to the eBGP peers. Which iBGP routers must be configured as route reflectors to advertise all routes to restore reachability across all networks?

Options:

A.

R1 and R4

B.

R1 and R5

C.

R4 and R5

D.

R2 and R5

Question 28

When configuringControl Plane Policing on a router to protect it from malicious traffic, an engineer observes that the configured routing protocols start flapping on

that device. Which action in the Control Plane Policy prevents this problem in a productionenvironment while achieving the security objective?

Options:

A.

Set the conform-action and exceed-action to transmit initially to test the ACLs and transmit rates and apply the Control Plane Policy in the output direction

B.

Set the conform-action and exceed-actionto transmit initially to test the ACLs and transmit rates and apply the Control Plane Policy in the input direction

C.

Set the conform-action to transmit and exceed-action to drop to test the ACLs and transmit rates and apply the Control Plane Policy m the input direction

D.

Set the conform-action to transmit and exceed-action to drop to test the ACLs and transmit rates and apply the Control Plane Policy m the output direction

Question 29

How are MPLS Layer 3 VPN services deployed?

Options:

A.

The RD and RT values must match under the VRR

B.

The RD and RT values under a VRF must match on the remote PE router

C.

The import and export RT values under a VRF must always be the same.

D.

The label switch path must be available between the local and remote PE routers.

Question 30

Which Ipv6 first-hop security feature helps to minimize denial of service attacks?

Options:

A.

IPv6 Router Advertisement Guard

B.

IPv6 Destination Guard

C.

DHCPv6 Guard

D.

IPv6 MAC address filtering

Question 31

Refer to the exhibit.

All the serial between R1, R2, and R3 have the Same bandwidth. User on the192.168.1.0/24 network report slow response times while they access resource on network 192.168.3.0/24. When a traceroute is run on the path. It shows that the packet is getting forwarded via R2 to R3 although the link between R1 and R3 is still up. What must the network administrator to fix the slowness?

Options:

A.

Change the Administrative Distance of EIGRP to 5.

B.

Add a static route on R1 using the next hop of R3.

C.

Remove the static route on R1.

D.

Redistribute theR1 route to EIGRP

Question 32

Refer to Exhibit.

A network administrator enables DHCP snooping on the Cisco Catalyst 3750-X switch and configures the uplink port (Port-channel2) as a trusted port. Clients are not receiving an IP address, but when DHCP snooping is disabled, clients start receiving IP addresses. Which global command resolves the issue?

Options:

A.

No ip dhcp snooping information option

B.

ip dhcp snooping

C.

ip dhcp relay information trust portchannel2

D.

ip dhcp snooping trust

Question 33

Which IGPs are supported by the MPLS LDP autoconfiguration feature?

Options:

A.

RIPv2 and OSPF

B.

OSPF and EIGRP

C.

OSPF and ISIS

D.

ISIS andRIPv2

Question 34

An engineer configured policy-based routing for a destination IP address that does not exist in the routing table. How is the packet treated through the policy for configuring the set ip default next-hop command?

Options:

A.

Packets are not forwarded to the specific next hop.

B.

Packets are forwarded based on the routing table.

C.

Packets are forwarded based on a static route.

D.

Packets areforwarded to the specific next hop.

Question 35

Refer to the exhibit.

A network administrator configured an IPv6 access list to allow TCP return frame only, but it is not working as expected. Which changes resolve this issue?

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 36

Refer to the exhibit.

R1 is beingmonitored using SNMP and monitoring devices are getting only partial information. What action should be taken to resolve this issue?

Options:

A.

Modify the CoPP policy to increase the configured exceeded limit for SNMP.

B.

Modify the access list to include snmptrap.

C.

Modify the CoPP policy to increase the configured CIR limit for SNMP.

D.

Modify the access list to add a second line to allow udp any any eq snmp

Question 37

Refer to the exhibit.

The network administrator configured redistribution on an ASBR to reach toall WAN networks but failed Which action resolves the issue?

Options:

A.

The route map must have the keyword prefix-list to evaluate the prefix list entries

B.

The OSPF process must have a metric when redistributing prefixes from EIGRP.

C.

The route map EIGRP->OSPF must have the 10.0.106.0/24 entry to exist in one of the three prefix lists to pass

D.

EIGRP must redistribute the 10.0.106.0/24 route instead of using the network statement

Question 38

Refer to the exhibit. R2 has two paths to reach 192.168.13.0/24. but traffic is sent only through R3. Which action allows traffic to use both paths?

Options:

A.

Configure thebandwidth 2000 command under interface FastEthernet0/0 on R2.

B.

Configure the variance 4 command under the EIGRP process on R2.

C.

Configure the delay 1 command under interface FastEthernet0/0 on R2.

D.

Configure the variance 2 command under the EIGRP process on R2

Question 39

What are two purposes of using IPv4 and VPNv4 address-family configurations in aLayer 3 MPLS VPN? (Choose two.)

Options:

A.

The VPNv4 address is used to advertise the MPLS VPN label.

B.

RD is prepended to the IPv4 route to make it unique.

C.

MP-BGP is used to allow overlapping IPv4 addresses between customers to advertise

through the network.

D.

The IPv4 address is needed to tag the MPLS label.

E.

The VPNv4 address consists of a 64-bit route distinguisher that is prepended to the IPv4

prefix.

Question 40

An engineer configured the wrong default gatewayfor the Cisco DNA Center enterprise interface during the install. Which command must the engineer run to correct the configuration?

Options:

A.

sudo maglev-config update

B.

sudo maglev install config update

C.

sudo maglev reinstall

D.

sudo update config install

Question 41

Drag and drop the MPLS VPN device types from me left onto the definitions on the right.

Options:

Question 42

Refer to the exhibit.

An engineer is trying to connect to a device with SSH but cannot connect. The engineer connects by using the console and finds the displayed output when troubleshooting. Which command must be used in configuration mode to enable SSH on the device?

Options:

A.

no ip ssh disable

B.

ip ssh enable

C.

ip ssh version 2

D.

crypto key generate rsa

Question 43

Which protocol does VRF-Lite support?

Options:

A.

IS-IS

B.

ODR

C.

EIGRP

D.

IGRP

Question 44

What is a function of IPv6 ND inspection?

Options:

A.

It learns and secures bindings for stateless autoconfiguration addresses in Layer 3 neighbor tables

B.

It learns and secures bindings for stateless autoconfiguration addresses in Layer 2 neighbor tables

C.

It learns and secures bindings for stateful autoconfiguration addresses in Layer 2 neighbor tables.

D.

It learns and secures bindings for stateful autoconfiguration addresses in Layer 3 neighbor tables.

Question 45

Exhibit:

BGP is flapping after the Copp policy is applied. What are the two solutions to fix the issue?

(Choose two)

Options:

A.

Configure BGP in the COPP-CRITICAL-7600 ACL

B.

Configure a higher value for CIR under the default class to allowmore packets during peak traffic

C.

Configure a higher value for CIR under the class COPP-CRITICAL-7600

D.

Configure a three-color policer instead of two-color policer under class COPP-CRITICAL-

7600

E.

Configure IP CEF to CoPP policy and BGP to work

Question 46

Users were moved from the local DHCP server to the remote corporate DHCP server. After the move,

none of the users were able to use the network.

Which two issues will prevent this setup from working properly? (Choose two)

Options:

A.

Auto-QoS is blocking DHCP traffic.

B.

The DHCP server IP address configuration is missing locally

C.

802.1X is blocking DHCP traffic

D.

The broadcast domain is too large for proper DHCP propagation

E.

The route to the new DHCP server is missing

Question 47

Refer to the exhibits.

Phase-3 tunnels cannot be established between spoke-to-spoke in DMVPN. Which two

commands are missing? (Choose two.)

Options:

A.

The ip nhrp redirect command is missing on the spoke routers.

B.

The ip nhrp shortcut command ismissing on the spoke routers.

C.

The ip nhrp redirect commands is missing on the hub router.

D.

The ip nhrp shortcut commands is missing on the hub router.

E.

The ip nhrp map command is missing on the hub router.

Question 48

Refer to the exhibit.

After redistribution is enabled between the routingprotocols; PC2, PC3, and PC4 cannot reach PC1. Which action can the engineer take to solve the issue so that all the PCs are reachable?

Options:

A.

Set the administrative distance 100 under the RIP process on R2.

B.

Filter the prefix 10.1.1.0/24 when redistributedfrom OSPF to EIGRP.

C.

Filter the prefix 10.1.1.0/24 when redistributed from RIP to EIGRP.

D.

Redistribute the directly connected interfaces on R2.

Question 49

Refer to the exhibit.

An engineer is trying to block the route to 192.168.2.2 from the routing table by using the

configuration that is shown. The route is still present in the routing table as an OSPF route. Which action blocks the route?

Options:

A.

Use an extended access list instead of astandard access list.

B.

Change sequence 10 in the route-map command from permit to deny.

C.

Use a prefix list instead of an access list in the route map.

D.

Add this statement to the route map: route-map RM-OSPF-DL deny 20.

Question 50

An engineer configured acompany’s multiple area OSPF head office router and Site A cisco

routers with VRF lite. Each site router is connected to a PE router of an MPLS backbone.

After finishing both site router configurations, none of the LSA 3,4 5, and 7 are installed at Site A router. Which configuration resolves this issue?

Options:

A.

configure capability vrf-lite on Site A and its connected PE router under router ospf 1 vrf abc

B.

configure capability vrf-lite on Head Office and its connected PE router under router ospf 1 vrf abc

C.

configure capability vrf-lite on both PE routers connected to Head Office and Site A routers under routtr ospf 1 vrf abc

D.

configure capability vrf-lite on Head Office and Site A routers under router ospf 1 vrf abc

Question 51

Refer to the exhibit.

Which configuration denies Telnet traffic to router 2 from 198A:0:200C::1/64?

A)

B)

C)

D)

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 52

Which command allows traffic to load-balance in an MPLS Layer 3 VPN configuration?

Options:

A.

multi-paths eibgp 2

B.

maximum-paths 2

C.

Maximum-paths ibgp 2

D.

multi-paths 2

Question 53

What is a role of route distinguishers in an MPLS network?

Options:

A.

Route distinguishers definewhich prefixes are imported and exported on the edge router

B.

Route distinguishers allow multiple instances of a routing table to coexist within the edge router.

C.

Route distinguishers are used for label bindings.

D.

Route distinguishers make a unique VPNv4 address across the MPLS network

Question 54

Refer to the exhibit.

Why is the remote NetFlow server failing to receive the NetFlow data?

Options:

A.

The flow exporter is configured but is not used.

B.

The flow monitor is applied in the wrong direction.

C.

The flow monitor is applied tothe wrong interface.

D.

The destination of the flow exporter is not reachable.

Question 55

Drag and drop the operations from the left onto the locations where the operations are performed on the right.

Options:

Question 56

Which protocol is used in a DMVPN network to mapphysical IP addresses to logical IP addresses?

Options:

A.

BGP

B.

LLDP

C.

EIGRP

D.

NHRP

Question 57

Which SNMP verification command shows the encryption and authentication protocols that are used in

SNMPV3?

Options:

A.

show snmp group

B.

show snmp user

C.

show snmp

D.

show snmp view

Demo: 57 questions
Total 425 questions